Índice general » GENERAL » Comunicados y noticias » Dudas técnicas


Nuevo tema Responder al tema  [ 23 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
Expulsado
Avatar de Usuario


Rango: Expulsado

Registrado: 07 Mar 2006, 18:00

Mensajes: 381
NotaPublicado: 23 Mar 2006, 10:08

bueno, llevo observando desde hace unos dias que cuando escribo en algun hilo, el bichin señalador de mensaje nuevo no se me va, es más aunque el hilo no estuviera señalado de antes, cuando escribo en él me sale... g(glups)

_________________
{l Image} MEL{l Image}


  Zooplus
Aprendiz
Avatar de Usuario


Rango: Aprendiz

Registrado: 05 Mar 2006, 11:59

Mensajes: 267

Edad: 35
NotaPublicado: 23 Mar 2006, 10:19

Mel, a mi también me pasa últimamente!
 
Desconectado
Perfil
WWW
 

_________________
{l Image} LORENA {l Image}


 
Dios hamster
Avatar de Usuario


Rango: Dios hamster

Registrado: 04 Mar 2006, 01:03

Mensajes: 19127

Ubicación: Madrid

País: España

Edad: 40

Sexo: Hombre
NotaPublicado: 23 Mar 2006, 10:23

ya... a mi tambien me pasa c1(ops)

me pondre con ello c1(bn)
 
Desconectado
Perfil
WWW
 

_________________
...in memoriam {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image}


 
Expulsado
Avatar de Usuario


Rango: Expulsado

Registrado: 07 Mar 2006, 18:00

Mensajes: 381
NotaPublicado: 23 Mar 2006, 10:32

gracias (regalo)

_________________
{l Image} MEL{l Image}


 
Aprendiz
Avatar de Usuario


Rango: Aprendiz

Registrado: 05 Mar 2006, 11:59

Mensajes: 267

Edad: 35
NotaPublicado: 23 Mar 2006, 10:45

Merci niño! (aplausos)
 
Desconectado
Perfil
WWW
 

_________________
{l Image} LORENA {l Image}


 
Dios hamster
Avatar de Usuario


Rango: Dios hamster

Registrado: 04 Mar 2006, 01:03

Mensajes: 19127

Ubicación: Madrid

País: España

Edad: 40

Sexo: Hombre
NotaPublicado: 24 Mar 2006, 02:30

bueno, las gracias cuando lo arregle... si puedo g(huh)
 
Desconectado
Perfil
WWW
 

_________________
...in memoriam {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image}


 
Aprendiz
Avatar de Usuario


Rango: Aprendiz

Registrado: 05 Mar 2006, 11:59

Mensajes: 267

Edad: 35
NotaPublicado: 24 Mar 2006, 11:08

yo te las doy ya, x adelantado! Por ponerte a arreglarlo!
 
Desconectado
Perfil
WWW
 

_________________
{l Image} LORENA {l Image}


 
Maestro
Avatar de Usuario


Rango: Maestro

Registrado: 05 Mar 2006, 16:33

Mensajes: 819
NotaPublicado: 24 Mar 2006, 16:43

a mi tb me pas eso y ahora me sale en todos los hilos q hay mensajes de hoy y son de hace dias....

_________________
{l Image}
MARIA


  Zooplus
Señor de los hámsters
Avatar de Usuario


Rango: Señor de los hámsters

Registrado: 04 Mar 2006, 14:42

Mensajes: 5789

Ubicación: Madrid

Edad: 38
NotaPublicado: 24 Mar 2006, 18:18

Bueno chic@s esperemos q Albertito lo arregle pronto (bebe)
 
Desconectado
Perfil
WWW
 

_________________
Natalia pasate por mi pagina, FloresDeColores
{l Image}


 
Dios hamster
Avatar de Usuario


Rango: Dios hamster

Registrado: 04 Mar 2006, 01:03

Mensajes: 19127

Ubicación: Madrid

País: España

Edad: 40

Sexo: Hombre
NotaPublicado: 24 Mar 2006, 19:36

Creo que ya esta arreglado. El problema venia por el mod que elimina la página que sale cuando ponemos un mensaje, asi que lo he quitado.
De todos modos no estoy seguro de que este arreglado, asi que decidme si os sigue pasando o no.
Ah, gracias lorena.
 
Desconectado
Perfil
WWW
 

_________________
...in memoriam {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image} {l Image}


 
Señor de los hámsters
Avatar de Usuario


Rango: Señor de los hámsters

Registrado: 04 Mar 2006, 14:42

Mensajes: 5789

Ubicación: Madrid

Edad: 38
NotaPublicado: 24 Mar 2006, 20:06

(aplausos) (aplausos) a mí ya no me pasa (regalo)
 
Desconectado
Perfil
WWW
 

_________________
Natalia pasate por mi pagina, FloresDeColores
{l Image}


 
Maestro
Avatar de Usuario


Rango: Maestro

Registrado: 05 Mar 2006, 16:33

Mensajes: 819
NotaPublicado: 24 Mar 2006, 20:13

si parace q ya esta arreglado, gracias Alberto (regalo)

_________________
{l Image}
MARIA


 
Aprendiz
Avatar de Usuario


Rango: Aprendiz

Registrado: 05 Mar 2006, 11:59

Mensajes: 267

Edad: 35
NotaPublicado: 24 Mar 2006, 20:25

Gracias niño!!!! (regalo) Ese peaxo Alberto!!!! (aplausos)
Y no hay de que.. ya te he dicho que para lo que necesites...
 
Desconectado
Perfil
WWW
 

_________________
{l Image} LORENA {l Image}


 
Expulsado
Avatar de Usuario


Rango: Expulsado

Registrado: 07 Mar 2006, 18:00

Mensajes: 381
NotaPublicado: 25 Mar 2006, 09:57


_________________
{l Image} MEL{l Image}


 
Expulsado
Avatar de Usuario


Rango: Expulsado

Registrado: 05 Mar 2006, 22:43

Mensajes: 138
NotaPublicado: 25 Mar 2006, 11:35

que maquina! (regalo)
 
Desconectado
Perfil
 

_________________
klen


  Zooplus

Mostrar mensajes previos:   Ordenar por  
Nuevo tema Responder al tema  [ 23 mensajes ]  Ir a página 1, 2  Siguiente




¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro
Buscar:

cron

  zooplus.es
Tus compras en Zooplus nos ayudan a pagar el servidor del foro
 
  Creative Commons License
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com