Índice general » GENERAL » Comunicados y noticias » Dudas técnicas


Nuevo tema Responder al tema  [ 9 mensajes ] 
Autor Mensaje
Maestro
Avatar de Usuario


Rango: Maestro

Registrado: 26 Abr 2011, 00:22

Mensajes: 597

Ubicación: Argentina

País: Argentina

Edad: 22

Sexo: Hombre
NotaPublicado: 11 Mar 2012, 17:39

hola, quiero saber si es problema mio o del foro. ya que yo contesto un hilo y me dice queel mensaje fue enviado o pulicado nose con esactitud lo que dice.. pero se carga y muestra mi mensaje. de ahi yo toco el logo de hamsters enanos que va al inicio. y una persona contesta al mismo hilo que yo conteste anterior mente. al verlo para ver que escriven sale su respuesta y no la mia. tambien me salen hilos sin leer que cuando entro sale que no ahy encontrados. esa es mi duda que del otro dia ya me pasa. contesto y no quedan y me salen mas cosas y no estan. creo que lo puse en chistes o en algun hilo cuando me paso eso...

_________________
aA vEecEes LoO QuEe tEE sObRaA HoOY mAñAanA tEh hAacEe FaAlTaA

° °°In MeMoRiAm Sol°°° Rusin...°°° Morito


  Zooplus
Señor de los hámsters
Avatar de Usuario


Rango: Señor de los hámsters

Registrado: 24 Abr 2010, 22:14

Mensajes: 6825

Ubicación: Delante del ordenador

País: España

Edad: 17

Sexo: Mujer
NotaPublicado: 11 Mar 2012, 19:19

A mi tambien me pasa que escribo en un hilo y luego desaparece mi mensaje...
 
Desconectado
Perfil
WWW
 

_________________
¡Hazte seguidor de mi blog!: http://gwin-mismascotas.blogspot.com/

[img]http://imageshack.us/photo/my-images/402/mismascotas.jpg/
[/img]

Sonríe aunque sea una sonrisa triste, porque más triste que una sonrisa triste es la tristeza de no saber sonreír :)


Cuando yo tenía 5 años, mi madre siempre me decía que la felicidad es la clave para la vida. Cuando fui a la escuela, me preguntaron qué quería ser cuando fuera grande, escribí feliz. Me dijeron que yo no entendía la pregunta. Les dije que no entendían la vida.

In memoriam: Pelusín, siempre estarás en mi corazón (5 de abril de 2010 - 28 de diciembre de 2011)


 
Maestro
Avatar de Usuario


Rango: Maestro

Registrado: 19 Nov 2011, 03:06

Mensajes: 760

País: España

Edad: 16

Sexo: Mujer
NotaPublicado: 11 Mar 2012, 20:41

A mí me ha pasado una vez o dos xD

_________________
Imagen
Imagen
Click encima de la imagen si te gustan las mascotas :)


 
Dios hamster
Avatar de Usuario


Rango: Dios hamster

Registrado: 04 Mar 2006, 01:03

Mensajes: 19126

Ubicación: Madrid

País: España

Edad: 38

Sexo: Hombre
NotaPublicado: 11 Mar 2012, 21:43

Pues no sé por qué puede estar pasando eso :S
 
Desconectado
Perfil
WWW
 

_________________
...in memoriam Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen Imagen


 
Maestro
Avatar de Usuario


Rango: Maestro

Registrado: 26 Abr 2011, 00:22

Mensajes: 597

Ubicación: Argentina

País: Argentina

Edad: 22

Sexo: Hombre
NotaPublicado: 11 Mar 2012, 21:47

eso me pasa del otro dia. tambien a noche me salio el cartel de color de fuentede al lado de este cuadro para enviar mensajes.... en grande pero orizontal..
eso es por alguna actualizacion o que se devio eso? cuando quise entrar al foro nuevamente estaba desconectdo---- pense que era una actualizacion o algo parecido

_________________
aA vEecEes LoO QuEe tEE sObRaA HoOY mAñAanA tEh hAacEe FaAlTaA

° °°In MeMoRiAm Sol°°° Rusin...°°° Morito


  Zooplus
Señor de los hámsters
Avatar de Usuario


Rango: Señor de los hámsters

Registrado: 23 Abr 2010, 05:21

Mensajes: 7491

Ubicación: Bogota

País: Colombia

Sexo: Hombre
NotaPublicado: 11 Mar 2012, 21:53

Nunca me ha pasado.
 
Desconectado
Perfil
 

_________________
Imagen
"Un hilo rojo invisible conecta a aquellos que están destinados a encontrarse, sin importar tiempo, lugar o circunstancias. El hilo se puede estirar o contraer, pero nunca romper."
Red string of fate, Leyenda china

Canal de Youtube: http://www.youtube.com/user/camil00005


 
Maestro


Rango: Maestro

Registrado: 16 Dic 2011, 16:30

Mensajes: 912

Ubicación: -----

País: España

Sexo: Mujer
NotaPublicado: 11 Mar 2012, 22:05

A mi tampoco me ha pasado nunca.

_________________
...


 
Señor de los hámsters
Avatar de Usuario


Rango: Señor de los hámsters

Registrado: 23 Abr 2010, 05:21

Mensajes: 7491

Ubicación: Bogota

País: Colombia

Sexo: Hombre
NotaPublicado: 12 Mar 2012, 06:02

Biladion puedes ser mas claro?
 
Desconectado
Perfil
 

_________________
Imagen
"Un hilo rojo invisible conecta a aquellos que están destinados a encontrarse, sin importar tiempo, lugar o circunstancias. El hilo se puede estirar o contraer, pero nunca romper."
Red string of fate, Leyenda china

Canal de Youtube: http://www.youtube.com/user/camil00005


 
Maestro
Avatar de Usuario


Rango: Maestro

Registrado: 26 Abr 2011, 00:22

Mensajes: 597

Ubicación: Argentina

País: Argentina

Edad: 22

Sexo: Hombre
NotaPublicado: 19 Mar 2012, 12:50

um. ok es que cuando envio mensajes . para responder un foro no sale el mensaje. dice que esta enviado y despues no sale. pregunte por si alguien lo borro pero borraron uno no todos. y cuando estoy escriviendo esto. >>>>
para ese lado me sale un cartel que dice color de fuente y muchos colores.
eso me aparecio la otra vez cuando quise entrar en el foro y lo reinicie y se me abia desconectado

_________________
aA vEecEes LoO QuEe tEE sObRaA HoOY mAñAanA tEh hAacEe FaAlTaA

° °°In MeMoRiAm Sol°°° Rusin...°°° Morito


  Zooplus

Mostrar mensajes previos:   Ordenar por  
Nuevo tema Responder al tema  [ 9 mensajes ] 




¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro
Buscar:

cron

  zooplus.es Tus compras en Zooplus nos ayudan a pagar el servidor del foro  
  Creative Commons License
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com